VASmalltalk 8.0 and Wine (1.1.24)

Just for information purposes:

The stuff is still working – but with all those errors mentioned for VASmalltalk 7.5.2. I tested it here under Ubuntu 8.10/64.

This entry was posted in Smalltalk. Bookmark the permalink.